[CTG] CoopaTeam Gaming

Forum communautaire CTGaming.
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Bug au demarrage ...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
anto180



Messages : 1
Date d'inscription : 13/08/2016

MessageSujet: Bug au demarrage ...   Sam 13 Aoû - 22:38

Salut depuis une semaine j'ai un problème sur le lancement de mod sur le serveur, dès que je souhaite aller dessus il crash à downloading/gban/logo (quelque chose comme ça)
Avez-vous une solution ?
Je suis sur le serveur depuis le tout début et j'ai essayé de désinstaller le jeu retiré les fichiers locaux mais rien n'y fait.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Akola Ranifkov

avatar

Messages : 25
Date d'inscription : 23/06/2016
Localisation : Pandora

MessageSujet: Re: Bug au demarrage ...   Ven 19 Aoû - 16:13

Bonjour,
J'ai déjà eu ce problème, la solution est de mettre tout ses paramètres graphiques au maximum, puis de rejoindre le serveur.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Bug au demarrage ...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [RESOLU] Problème demarrage nabaztag (Free)
» [Resolu] Probleme au demarrage de FSX
» FG se ferme au demarrage
» pb demarrage installation W7
» Demarrage moteurs éteints

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
[CTG] CoopaTeam Gaming :: Support :: Rapports de bugs-
Sauter vers: